| |

Drucker Forum

 Passwort vergessen?
 Register
Suche
Gelesen: 1364|Antwort: 3

NotebookMedion Erazer Laptop Medion - Netzbuchse Abgeraucht

[Kopiere diese Beitrags-URL]

Post time: 2012-08-15 15:27:27 |Alle Beiträge dieses Themas
Geräteart  : LapTop
Defekt      : Netzbuchse Abgeraucht
Hersteller  : Medion Erazer  
Gerätetyp  : Laptop Medion
Kenntnis     : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte   : Multimeter
______________________
Hallo Elektroforum Mitglieder, ich habe folgendes Problem mein Medion Erazer X6812 hat an der Netzbuchse eine Verschmorte stelle ( Siehe Foto.) Wenn ich das Netzteil anstecke geht die Grüne Status LED vom Netzteil aus ( wegen Kurzschluss?). Habe ich die Möglichkeit die Netzbuchse mit einem Kabel woanders Ran zulöten? zb: an einem Power Mosfet? oder am Akku Anschluss? Vllt hat ja jemand eine Idee und kann mir Weiter helfen
Danke  



Antwort

Requisiten Melden

Post time: 2012-08-15 20:00:43 |Alle Beiträge dieses Themas

Die Leiterbahnen gehören nicht nur zu der Buchse. Die haben die Chinesen da nicht hingemacht weil sie schön aussehen. Um das zu reparieren müßte man die verkohlten Reste wegschleifen, die sind leitfähig! Dann sind noch mehr Leiterbahnen weg.
Das Bord ist letzendlich Schrott!
Schade um das Gerät, zumal dieser Fehler nicht von heute auf morgen aufgetreten ist. Man hätte das Bord vorher mit einer simplen Lötstelle retten können. Durch das weiterbenutzen ist es nun ein Fall für den Schrott.

_________________
-=MR.ED=-
Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Antwort

Requisiten Melden

Post time: 2012-08-15 18:27:40 |Alle Beiträge dieses Themas

Ja also dort ist auch ein kleines Loch reingebrannt, ich dneke das dort auch leiterbahnen betroffen sind, deshalb wa meine Idee die netzbuchse vllt am Mosfet oder so anzulöten um den anschluss am board zu überbrüken oder wird das nicht klappen?
Antwort

Requisiten Melden

Post time: 2012-08-15 17:06:35 |Alle Beiträge dieses Themas

Da wurde das Gerät wohl längere Zeit mit einem Wackelkontakt an der Buchse betrieben.
Den Kurzschluss mußt du erstmal beseitigen.
Die Bilder sind leider zu unscharf, aber wie es aussieht sind da auch noch andere Leiterbahnen mit abgebrannt. Da das außerdem eine Multilayerplatine ist, kann es durchaus zu Schäden in anderen Layern gekommen sein.

_________________
-=MR.ED=-
Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
Antwort

Requisiten Melden

Du musst dich einloggen bevor du antworten kannst Login | Register

Contact Us| Archive| Drucker Forum

GMT+1, 2022-09-25 06:42

Powered by Discuz! 7.2

Release 20121101, © 2001-2022 Drucker Forum.

Top